Cisco Switching/Routing :: 871 VPN Server Unable To Ping LAN

Nov 12, 2012

I have 2 routers, one is an Apple AirPort Extreme with a static outside IP address, I also have a Cisco 871 with a static outside IP address.  The Airport Extreme connects to a switch on the private network and has an IP address ending in .1.  The Cisco 871 connects to the same Private network and it ends in .2.  The 871 is setup as a VPN Server.  now when clients connect to the VPN they can ping the VLan IP Address on the 871, but they can t ping any other hosts on the smae network.  The hosts on the private network can ping the vlan on the 871.

View 7 Replies


ADVERTISEMENT

Cisco Switching/Routing :: 4.2.2 Unable To Ping 1 Internet Site From Edge Router Able To Ping

Jan 18, 2013

From My Router that connects to Cable modem i am unable to ping website 4.2.2.2I am able to ping all other websites fines.Same website i can ping from my pc and all other switches fine.Router has only 1 ACL thats for NAT.

View 25 Replies View Related

Cisco Switching/Routing :: Unable To Ping / SSH To Interface On 3925?

Jan 9, 2013

I just barely put in a Cisco 3925 on our network. I've configured gigabitethernet 0/2 to live on our management VLAN with an IP address of 10.129.0.31/16. I did a "no shut" on the interface. Everything should be ready to allow me to ping and/or SSH to that interface but I can't. It's really weird because I've done this a thousand times (at least on ASAs). I must be missing something. At any rate, the default gateway of the management VLAN is 10.129.0.1. I can ping that from the router. I can also ping that from my laptop (which lives on a completely different VLAN). But I can't ping the router from my laptop or vice versa.
 
Building configuration...
 
Current configuration : 1360 bytes
!
! Last configuration change at 19:05:13 UTC Thu Jan 10 2013
!

[Code].....

View 4 Replies View Related

Cisco Switching/Routing :: 6509 - Unable To Ping IP In FWSM

Nov 17, 2012

I have a vlan defined in FWSM for server farm there is a one server with two IP addresses and teaming has done on it how ever from FWSM i am able to ping both IP addresses but from core 6509 switch i am only able to ping one ip address. from FWSM show ARP command displays the same virtual mac addresses against both IPS of the same server.

View 2 Replies View Related

Cisco Switching/Routing :: 2811 - Unable To Ping SVI VLAN

Feb 4, 2012

i am stuck in a issue! unable to ping the SVI

i am design a small network for a office.

1 router 2811
1 switch 3750-e

Router is connected to the mpls cloud with ospf.

here re the config.

Router#
int fa0/0
ip 10.10.10.1 255.255.255.252

[Code]....

i connect my laptop and give ip 22.0.68.1 255.255.255.0 and default gateway 22.0.68.251but can not ping SVI VLAN 201 (22.0.68.251) ?

and from the SWITCH i can not ping the 20.20.20.2?

View 38 Replies View Related

Cisco Switching/Routing :: 2911 - Unable To Ping On Other Device

Sep 20, 2012

I cannot ping and end node on my system from my Cisco 2911. I've tried to configure my computer to ping the device and I am able to. It seems the difference between using my computer and the 2911 is that with my computer I am able to set the default gateway as the end node's ip.

View 1 Replies View Related

Cisco Switching/Routing :: 3560x / VPC Peer Not Able To Ping Server

May 28, 2013

The setup I currently have is a server attached via an etherchannel to a 3560x switch, which is connected to a pair of 5548UP's that are connected via vpc. The 5548's both have a single connection to 6500 series switch that does the layer 3 routing, the ports that connect the 5548 to the 6504 are trunk ports. The problem that I am having is that one of the 5548's can ping the server that is connected down stream while the other 5548 can't. While the local switch can ping the server, and other servers on the same switch in the same vlan can ping it as well. The vlan interface I am pinging from on each switch is on the same subnet as the server I am trying to ping. One other thing, Nexus #1 which can ping the sever has the mac address in its mac address table, while Nexus #2 doesn't. However I added the static mac entry to Nexus #2 and that did not allow me ping either.

View 2 Replies View Related

Cisco Switching/Routing :: Unable To Ping Device From 2960 Switch Alone

May 1, 2013

i have a device connected to 2960 switch. It is an access port and i could ping the device from other switches , also from outside the lan. But i am not able to ping the device from 2960 switch alone. I suspected and checked the arp table and it was showing as incomplete. I created the manual arp entry and tried pinging but no luck.

View 14 Replies View Related

Cisco Switching/Routing :: Nexus 7010 - Unable To Ping Within VLan

Jul 10, 2012

Yesterday I configured the 7010 Nexus switch. I created a VDC and allocated few ports and configured VLAN for testing. After enabling feature interface-​vlan i was allowed to configured L3 interface for the vlan. I assigned ip address and connected few server to check the reachability but it says Destination Host Unreachable.
 
NX OS Ver : n7000-s1-dk9.5.2.4.bin
 
Configuration of the VDC below.
 
feature telnet
feature udld
feature interface-vlan
feature lacp
[Code]....

View 2 Replies View Related

Cisco Switching/Routing :: 2621 - Unable To Ping Internal Interface

Dec 3, 2011

I've got a 2621 configured as my main gateway to the internet - right now it's obtaining a DHCP ip from a the ISP's proprietary router set to bridged mode.
 
As of now, I'm unable to ping the internal interface of the router.  I can ping external IP's only, even though I have DNS servers listed, i am unable to resolve host names.  I'm running a few servers to which people are able to connect to my web server, among other services.  I even have a crypto map setup to another 2621 across the country and can ping all internal ips on the other end... I JUST CANNOT PING THE INTERNAL INTERFACE of the router!!

I've noticed that when I ping the router during it's boot process (using linux un-interupted) I get a response in a very short window, then dies again.  I'll post my config below:
 
[code]....

View 9 Replies View Related

Cisco Switching/Routing :: SW2960G - Server Is Not In Mac Address Table But Can Ping Its IP

Oct 28, 2012

I have the switch ============>>>>>        
 
sw2960g============server linux
 
As u see above , the inetrface Gi0/6  , Gi0/7  are  connected directly to linux server  by two redundent links .
 
I mean that Gi0/6 is connected to interface0 in linux server
and Gi0/7 is connect to interface interface1 in linux server
 
Gi0/6===>vlan 1
Gi0/7===>vlan 2
 
each interface of linux server has a different ip and different gateway .
 
Now  from switch, I  make ping to interface 0 of linux server and i have a reply , every thing is ok but when i type the command :
#sh mac address-table  | i Gi0/6
 
There is no Mac addresses and seems no Mac address relative to Gi0/6, I mean that doesn't it mandatorty to learn the mac address of linux server and write in mac table  relative beside  interface Gi0/6 ? How I could ping the server but no mac beside Gi0/6 ?

View 11 Replies View Related

Cisco Switching/Routing :: Cannot Access Server Or Ping On WS-X6708-10GE

May 2, 2012

Connected server on a  tenGigabitEthernet interface simple configuration setup

switchport
switchport access vlan 201
end
 
for server connection.  Connected with Fibre. The interface is up and up but cannot ping server?

View 10 Replies View Related

Cisco Switching/Routing :: 3550 - Unable To Ping Internet From HSRP Standby Switch

Nov 16, 2011

I have router connected to 2  3550 switches  directly. 3550A  and B  switches are running HSRP. OSPF is running between Router and 2 switches.
 
From Switch B  i can ping the Router Wan interface but not the internet sites. from Switch A  i can ping any sites?
  
Switch B 
3550SMIB#                          sh ip routeCodes: C - connected, S - static, R - RIP, M - mobile, B - BGP       D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area       N1

[Code]......

View 7 Replies View Related

Cisco Switching/Routing :: Unable To Ping VPN 3005 Concentrator From Telnet Session In 3750

Feb 7, 2012

The network is set up like this.
 
Host -----> 3750 (classic) running IPSERVICES stack ----> 3550 router -----> VPN 3005 Concentrator.
 
IP routing is disabled on the 3750 (it's acting solely as a switch) IP routing is enabled with an EIGRP process running on the 3550 router that has the network for the 3005 broadcasting.
 
I can ping the vpn 3005 concentrator from a telnet session in the 3550 but not from the 3750.I can ping between the 3750 and the 3550 vlan management interfaces.  Visually speaking it's like this
 
3750 ------> 3550  [Success!!!!]
3550 ------> VPN 3005 Concentrator [Success!!!!]
3750 ------> 3550 --xxxx--> VPN 3005 Concentrator [Timeout....]
 
I know this because I tracerout to the 3005 from the 3750 and it resolved the default gateway configured for the 3550 properly but then started timing out.
 
The 3750 is trunked to the 3550.
 
3750 is vtp client mode
3550 is vtp server mode
 
I'm wondering if there's a layer 2 issue involved here as it is a VTP domain and maybe it's not returning properly. 

View 2 Replies View Related

Cisco Switching/Routing :: 2691 / 6500 - Unable To Ping IP Of IBGP Nei Loop Back

Apr 6, 2012

Here is my Lab Setup: 2691 is BGP nei to R4 router and they are not directly connected. 2691 and R4 are in same AS  6500. 2691 Config---router ospf 1 network 3.3.3.3 0.0.0.0 area 0 . Its advertising its loop back IP to OSPF domain. 
 
router bgp 6500
no synchronization
bgp log-neighbor-changes
neighbor 6.6.6.6 remote-as 6500
neighbor 6.6.6.6 update-source Loopback3
[code]...
 
R4 Router  
router ospf 11
log-adjacency-changes
network 6.6.6.6 0.0.0.0 area 0
[ code]..... 
 
We can see that 2691 and R4 are BGP neis and 2691 has 200.1.x.x routes in its route table. My question is why from 2691 router i am unable to ping any route learned by BGP from R4?
 
2691Router# ping 50.1.1.0 Type escape sequence to abort.Sending 5, 100-byte ICMP Echos to 50.1.1.0, timeout is 2 seconds:.....Success rate is 0 percent (0/5)2691Router#ping 200.1.2.0 [ code]...

View 12 Replies View Related

Cisco Switching/Routing :: 1841 - Unable To Ping Remote Gateway Or Hosts On Other Side Of Router

May 30, 2012

I am just setting up a simple scenario with a 1841. Server @ 172.31.1.1 cannot ping 172.31.0.254 or 172.31.0.105. It can ping 172.31.1.250. The router can, on the other hand, ping devices on both networks. This is just for testing routing theory so I don't know why hosts on either side of the network cannot ping each other.
 
I am only using the FastEthernet interfaces on Router 1841.

View 3 Replies View Related

Cisco :: 3750 Unable To Ping Server

Jun 5, 2012

im trying to connect a dell MD3000i to a Cisco 3750-s but i am not abel to ping the server.the status is up and Protocol is up. but still nothing.i configerd the port to be a acces port and also at trunk port but still nothing is happening.

View 1 Replies View Related

Cisco Switching/Routing :: 6500 Ping Packet Drop From Core-Switch To Directly Connected Server

Oct 24, 2011

I have an Cisco 6500 CS and there is a Cisco Unified Communication Manger Server connected directly to the Core Switch.I tried to change duplex and speed ( fix and auto ) for both sides, but the same problem.

View 9 Replies View Related

Servers :: Unable To Ping DNS Server Or Other Site / No Connection

Jun 1, 2012

The DNS comes request timed out while pinging and i am unable to browse. But the Same LAN cable is working fine in another pc. I can ping the Gate way. But not able to ping DNS.Local Network is working fine.

View 1 Replies View Related

Cisco Switching/Routing :: (10.10.50.0 / 24) - After Applying ACL / Unable To Hit Internal Web Server

Apr 7, 2013

This isn't a big deal as the rest of the ACL works fine, but this is an annoynace since the web auth redirects to our company website (internal for now) after successful login.We have a Cisco WLC that provides access to our production and guest wireless environments.  The guest environment of course is in a separate vlan (10.10.50.0/24).  So I created this ACL:
 
access-list 107 permit udp any host 10.10.2.13 eq bootpc <----internal DHCP server
access-list 107 permit udp any host 10.10.2.13 eq bootps
access-list 107 deny ip any 10.10.0.0 0.0.255.255 <---all internal networks
access-list 107 deny ip any 172.28.16.0 0.0.0.255 <----DR Network
access-list 107 permit ip any any
int vlan 50
Desc "Guest wireless network"
ip access-group 107 in
 
This ACL basically gives the wireless guests access to an internal DHCP server and full access to the internet.  For the 10.10.50.0/24 scope, the DHCP server assigns Internet DNS servers and my rationale is that wireless clients would access it via the external IP address but I suppose it doesn't work quite like that with the website being behind the same router as the client machines.

View 1 Replies View Related

Cisco Switching/Routing :: 5548 Unable To Communicate With TSM Server That Is On Same VLAN

Apr 6, 2012

I have a Nexus 5548 installed (layer 2 device only) with several 10G ports supporting IBM P770 systems and a TSM (Tivoli Storage Manager) system on a single VLAN. All of the Nexus 5548 ports are configured for jumbo frames. I was ask to install a new server on the same VLAN as the others but as 1G port without jumbo frames to allow communications with the TSM server. I'm assuming that the 1G port for this new server without jumbo frames configured on the Nexus 5548 will not be unable to communicate with the TSM server that is on the same VLAN with it's Nexus 5548 10G port configure using jumbo frames.

View 5 Replies View Related

Cisco Switching/Routing :: Unable To Configure Access Server On 2509

Mar 26, 2012

I am having trouble trying to configure my cisco 2509 cisco router for access server.  I have two guides shown below: URL and URL
 
However I am running into some problems.  I can go through the second guide up until it asks me to do this command
 
Step 5: Configure the transport input protocol on the async lines to Telnet.
Access_Server(config-line)#transport input telnet
 
I cannot put in Transport Input,  I only have the option of doing Transport Output let me show some lines from my console:
 
---------------------------
Access_Server(config)#line 0 14Access_Server(config-line)#no execAccess_Server(config-line)#transport input ?% Unrecognized commandAccess_Server(config-line)#transport ?  output     Define which protocols to use for outgoing connections  preferred  Specify the preferred protocol to use
Access_Server(config-line)#transport
------------------------
 
Im not sure whats going on.   I have two routers(cisco 2600 series) plus my 2509 cisco router I am going to use for a access server.  I have a two switches 2950 series and I have the access server connected to all of them via a octal cable.
 
Here is the configuration from the access server:
 
--------------------------------------
Cisco Internetwork Operating System Software
IOS (tm) 2500 Software (C2500-IS-L), Version 12.3(26), RELEASE SOFTWARE (fc2)
Technical Support: [URL]
Copyright (c) 1986-2008 by cisco Systems, Inc.
Compiled Mon 17-Mar-08 14:39 by dchih
cisco 2509 (68030) processor (revision M) with 14336K/2048K bytes of memory.
Processor board ID 22840809, with hardware revision 00000000
Bridging software.

View 7 Replies View Related

Cisco Switching/Routing :: 1941 / K9 Unable To Ping Over Site To Site IPSEC

Jul 12, 2012

I am trying to set up a site to site ipsec connection. AT site A, I have Vlan's 652-10.55.216.0/24, Vlan653 -10.55.217.0/24, Vlan 654-10.55.217.0/24 and Vlan655-10.55.219.0/24 and at site B, Vlan650-10.55.214.0/24 and Vlan651-10.55.215.0/24.The problem is that I am unable to get any associations when i do a "sh crypto isakmp sa"/"sh crypto ipsec sa" on either router at each site.I am also unable to ping by pluging in a laptop into the site at each site. Laptop at site A is set to access vlan 655 and laptop at site B is set to acess vlan 651. I can ping all the devices from one end to the other.I have turned on debug crypto isakmp, debug crypto ipsec, debug crypto ipsec errors but dont get anything at all as output.I have attached the sh run for each router Cisco (1941/K9) and switch (Catalyst 3750) at each site.

View 4 Replies View Related

Home Network :: Remote Ip Address Is Updating DNS Server But Unable To Ping It?

Apr 20, 2011

i have a new smc router and my local ip address and remote ip addresses are very similar. The remote ip address is updating my dns server but i am unable to ping it. Its something like 122.61.xxx.1 ?

View 8 Replies View Related

Cisco Switching/Routing :: Unable To Boot 2511 Home Lab Access Server

Sep 25, 2012

I have setup a home lab for my CCNASecurity studies and have purchased a 2511 to serve as an access server.  The 2511 was advertised as fully operational but when I powered it up this is the first error message I get.....
  
ERR: Invalid chip id 0x80B5 (reversed = 0x1AD ) detected in System flash
 
From my research it appears this may have something to do with an old ROM and newer flash, here is the ROM info....
  
System Bootstrap, Version 4.14(9.1), SOFTWARE
Copyright (c) 1986-1994 by cisco Systems
2500 processor with 16384 Kbytes of main memoryHere is the info on the IOS..

[Code].....
 
Could this be a simple as a ROM upgrade which I have found on eBay for $10.00?  Or do I have a larger problem?The boot continues appearing normal until it gets to ....
 
%SNMP-5-COLDSTART: SNMP agent on host Terminal is undergoing a cold start and then completely hangs.

View 2 Replies View Related

Cisco Switching/Routing :: Unable To Login To 2960 Via Console Through Terminal Server

Oct 23, 2012

I have a set-up with multiple C2960 and C3750 switches. All these devices are being managed remotely. So basically I login to C2901, which is used as a Terminal Server,  and reverse SSH to the console of each device. That's - I have assigned an IP to each port of the terminal server so that I can SSH directly to the desired device through via the mapped IP.
 
Now, recently I had to restart couple of switches - one C2960 and C3750. I initiated the reboot via console connection remotely. I could see the device logs for some time and then the logs stopped and there was no reaction from the console irrespective of any command I tried to enter.
 
I tried resetting the line on the terminal server, but that didn't work.
 
Now when I try to SSH the IP mapped to console of that particular device - i dont get any login prompt and there is no effect on device after giving any command. Although i can see the logs on the console session - but cant do anything.
 
I have a second way of connecting the device via inband- management, and checked the device config found it correct. It is same as other devices which are working correctly.
 
Both C3750 and C2960 are behaving exactly same - can see logs on console but see effect of even pressing enter - not getting login prompt as well.

View 4 Replies View Related

Cisco Switching/Routing :: 1841 - Unable To Make Router To Send Syslog Messages To Server

Dec 15, 2012

I am using Solawinds syslog and trying to get our Cisco routers send syslogs to our syslog server. I followed the procedure on Configuring Cisco Devices to Use a Syslog Server from [URL] Our Cisco swtches are all sending syslog messages but not the routers. I compared the config with our access switches but can't seem to find the problem:

Sample router config:
 
service nagleno service padservice tcp-keepalives-inservice tcp-keepalives-outservice timestamps debug datetime msec localtime show-timezoneservice timestamps log datetime msec localtime show-timezoneservice password-encryption!hostname WWF-RT1boot-start-markerboot-end-marker!security authentication failure rate 10 logsecurity passwords min-length 8logging buffered 4096logging rate-limit all 10logging console critical!aaa new-model!!
[Code] .......

is there a command that prevents the router from sending the syslog to the server?

View 2 Replies View Related

Cisco Switching/Routing :: 3560G Can Ping Devices In Enterprise LAN But Cannot Ping Interface

Mar 31, 2012

I have a new 3560G to set up a small network for a remote site. I configured the vlan and an SVI as the gateway. The switch is also the DHCP server for the LAN. I configured Gi0/2 as L3 port, connecting to the nearest neighbor. My network runs EIGRP so i advertised the routes into the EIGRP process. The switch forms EIGRP neighbors and learns all routes in the enterprise network. The problems I'm having now are: 1. The switch learns all routes in my enterprise LAN and can ping devices in the enterprise LAN, but I can’t ping any interface on the switch from the enterprise LAN. 2.

View 5 Replies View Related

Cisco Switching/Routing :: Can Ping From R1 To R3 SVI4 Gateway But Cannot Ping Host

Dec 12, 2011

I set this up and I can ping all the gateways but never the hosts.  I was hoping I could make these links between 6500's a mix of L2 and L3.  Check it out.  They are connected in a linear fashion R1--->R2--->R3.  I can ping from R1 to R3's SVI4 gateway but I can never ping a host on that SVI4.  I was hoping that I could use the port-channels between 6500's as routed links or as trunk links depending on the type of traffic....thought it would ease the migration.  I suppose I could always get rid of the port-channels and just make separate L2 and L3 links between the 6500's.

View 3 Replies View Related

Can Ping From Server But Can't Ping To Work Stations

Jan 26, 2012

I installed window server 2003 in a old Pentium III server as a standalone test server. Now I want to use it as a print server and connected it to the domain. I can ping workstations and other servers from that test svr. But i cannot ping that test server from the work stations.

View 2 Replies View Related

Windows 2003 Server - Dhcp Server Cannot Ping Client

Sep 29, 2011

i am facing the same problem now but am using windows 2003 server

View 1 Replies View Related

Cisco Switching/Routing :: Cannot Ping IP 192.168.1.1 From SWH02

Nov 29, 2011

[code] I can not ping IP 192.168.1.1 from SWH02. I observed there sth wrong when trunking over SDH. Because when I config int vlan 121 on another switch(SWH04) already trunking with SWH01, I can ping IP 192.168.1.1 from SWH04.

View 1 Replies View Related

Cisco Switching/Routing :: Cannot Ping 8.8.8.8 After Creating VPN

Apr 8, 2013

I could not ping 8.8.8.8 and access internet after creating the VPN. Below is my setup and router configuration: [code] From the router 1941, i could ping up to 58.185.149.141 but not up to 58.185.149.140. Since i cannot ping 58.185.149.140, i suppose i cannot ping 8.8.8.8. I am sure 58.185.185.140 is there as i use another PC which is connected directed to the office network instead of through the router 1941, it could ping 58.185.149.140.For your info, the g0/1/0 is connected to the PC while g0/1 is connected to the office network.

View 2 Replies View Related







Copyrights 2005-15 www.BigResource.com, All rights reserved