Cisco VPN :: 5510 Lost Power - Remote Offices Cannot Connect To Server

Jun 26, 2011

So today all my remote offices can't connect to my server.
 
Looking as my asa 5510 in my main office it appears that the connections to the other offices is not working..So could this be from the power outage.I don't know how or why it would change no setting have been changed..
 
But staff at remote offices cannot connect to the server..The error they see is the primary dns is not responding.

View 2 Replies


ADVERTISEMENT

Establish A VPN Connection Between Two Remote Offices?

Jul 17, 2012

i am trying to establish a VPN connection between two remote offices.In the home side I have Cisco 1811W and on the far side CiscoSRP541.

What is the best solution to build a site-to-site VPN between those two locations. I originally thought to configure a GRE tunnel on the routers, but faced some issues with that.

View 9 Replies View Related

Cisco AAA/Identity/Nac :: ACS 4.2 / Logs Are Lost Frequently In Remote Agent Server

May 2, 2013

ACS 4.2 and remote agent was working properly two months before. But in past two months we are facing weird issue in RA server.For Somedays we are missing logs from both ACS and RA server. Once we notice this we use to restart the services in ACS to give workaround. But due to this we loose our daily logs intermittently and facing risk in without having logs.This is not like communication between ACS and RA is not at all happening. It happens properly for a week or month, but again it is going bad without any config change. CSAgent.ini file is properly configured.Full version is 4.2.1.15 and patch is 10 in acs and ra.ACS and Remote Agent Major and Patch version are same.

View 5 Replies View Related

Cisco VPN :: Setup A Vpn Connection At Remote Offices With A 5505?

Apr 11, 2011

I have setup a vpn connection at my remote offices with a 5505.  At my main office I have a 5510.From my remote offices I can PING my Main office server.  However when I go to set up a vpn connection through windows network and sharing center I can't seem to have the connection connect.....

View 15 Replies View Related

Cisco VPN :: 5505 / 5510 - Accessing Branch Offices Connected To Main Office Via L2L VPN?

Dec 17, 2012

I am trying to configure access to several remote offices for users who VPN into our main datacenter.  The datacenter has a 5520, and the branches are connected through IPSec L2L VPNs.  Branches all have 5505 or 5510's.  Remote users use IPSec via the Cisco remote Client.  Remote access into our data center works, and the L2L VPNs are perfect...just now that i need remote users to access the branches after Remote access VPNing (for support) i cant get that part to work.

View 2 Replies View Related

Cisco VPN :: EZVPN On Client Offices 2901 Server

Dec 3, 2011

I have the following problem on configuring ezvpn for the following situation: 3 different locations - 1 HQ with 2901 server and 2 offices with 861 clients.
Clients connects to HQ, I do traffic between HQ and offices but I cannot ping between offices (ping from 192.168.1.0/24 to 192.168.2.0/24 and vice versa.

The configs:
aaa new-model
!
!
aaa authentication login default local
aaa authentication login vpn_xauth_1 local
[Code]....

View 2 Replies View Related

Cisco VPN :: Remote Access With ASA 5510 Using DHCP Server?

Nov 28, 2011

why I am not able to receive an IP address on remote access VPN connection while I can get an IP address on local DHCP pool?I am trying to setup remote access VPN with ASA 5510. It works with local dhcp pool but doesn't seem to work when I tried using an existing DHCP server. It is being tested in an internal network as follows:

!
ASA Version 8.2(5)
!
interface Ethernet0/1
nameif inside
security-level 100
ip address 10.6.0.12 255.255.254.0

[code]....

View 3 Replies View Related

Cisco VPN :: Remote Access With ASA 5510 Using DHCP Server

Jan 15, 2013

why I am not able to receive an IP address on remote access VPN connection while I can get an IP address on local DHCP pool?
 
I am trying to setup remote access VPN with ASA 5510. It works with local dhcp pool but doesn't seem to work when I tried using an existing DHCP server. It is being tested in an internal network as follows:

!
ASA Version 8.2(5)
!
interface Ethernet0/1

[Code]....

View 9 Replies View Related

Cisco AAA/Identity/Nac :: ASA 5510 - Remote Access To Network When Server Is Down

Jan 2, 2013

I have a Cisco ASA 5510. I have configured Cisco Anyconnect to authenticate via Windows IAS. We had an outage of that server recently and I tried to remote in via anyconnect and could not. Once the IAS server came up I could get back into the network.
 
Is there a command that I'm missing that will let me use Anyconnect to connect into the network even if my AAA server is down?

View 2 Replies View Related

Methods Used To Connect Two Offices?

Apr 17, 2012

METHODS THAT ARE SUITABLE TO CONNECT TWO OFFICES LOOKING AT THE SECURE INTRANET....

View 1 Replies View Related

Connect To A Remote Server

May 9, 2011

We are a small business and recently purchased a business server running Windows Server 2008 from the home office.The home office is fine as everything is hardwired on an intranet. We are trying to set up our two other locations to this home server. All machines are running Windows 7 x64 OS trying to connect to the Server. I've tried to setup a VPN connection but keep getting error 800 vpn tunneling failed. The home server is connected to the internet through a router.want to Connect to a Remote Server.

View 2 Replies View Related

Cisco WAN :: Licenses Lost After Power Off With IOS XR 4.0.1?

Feb 15, 2011

Any trouble with IOS XR licenses dissapearing after a power off ?I was able to add them correctly, but after the power off "show licenses" gives and empty message, but the logs states the licenses are already there.I'm working with a CRS-3 with IOS XR version 4.0.1.

View 1 Replies View Related

Lost Power Now No LAN Connection?

Jun 27, 2011

I had lost power to my apartment and when everything came back on everything was working as normal...until about an hour later when my internet connection was sporadic at best. I called the ISP and they confirmed that the modem is fine. My other computers can connect to it via ethernet cable and wifi so it doesn't appear to be the router.

When I try to ping anything it seems to time out randomly.. (ran "ping Yahoo! -t1" and let it go for a while..times out every 10 requests or so).

I swapped out the ethernet cable but the LEDs on the NIC are Orange(Amber) for both cables. The wifi on the computer works fine. I reinstalled the driver for the NIC.

Computer:
Lenovo H320
Windows 7 64-bit

View 12 Replies View Related

Can't Connect To Server - Remote Computer Not Available On Network

May 1, 2011

I get this message when trying to connect to server the remote computer is not available on the network.ISP provider was changed so was IP address.

View 8 Replies View Related

Connection Lost After Power Cycle Router And Modem

Jun 13, 2012

recently bought a new Linksys EA3500 that is connected to my SB5120 cable modem. For two weeks it's been running smoothly but when my cable modem is in need of a power cycle.I power cycle both the router and modem but my connection is lost. it's after countless hours of messing with the two I'll get the connection back but I'm afraid it'll lose connection again, that and I fear I may have enabled bad options.

View 10 Replies View Related

D-Link DIR-655 :: How To Connect LinkSys Wps54gug A Remote Wireless G Print Server

Apr 12, 2011

My DIR-655 is setup and working fine with WPA personal encryption to different laptops in my home network. Question: Can I connect a wireless print server (LinkSys WPS54GU2) that only supports 'G' wireless encryption? Can the DIR-655 support a mixed N and G network?Do I have to reconfigure my DIR-655 to the slower WEP encryption and create an entirely 'G' network to include one G network device?

View 1 Replies View Related

Cisco Switching/Routing :: 3750 Router Lost Power And Rebooted

May 14, 2012

I am new to this and have ran into some problems. I butilt up my router I was able from the rom> prompt to get my router to boot from SLOT0:xxxxx

Then I did the copy command copy slot0:xxxxxxx bootflash:xxxxxxxMy router starts up fine. I did all my configurations and did my copy run start when I was done. As this is what I do on my 3750s.
 
My router lost power and rebooted and I lost everything it did not boot up to my last configuration.How do I save my configurations when I am done ? How do I get it to boot from that configuration every time?

View 1 Replies View Related

Linksys Wireless Router :: Lost Power Adapter For WRT54G

Apr 6, 2011

I lost my power adapter for the WRT54G router. I have a 12V / 1000 mA brick adapter.

View 5 Replies View Related

Cisco Firewall :: ASA 5510 - Connect From Inside To Web Server On DMZ With Public IP

Sep 11, 2012

I hava ASA5510. INSIDE,DMZ and OUTSIDE interfaces are configured. I hava web server on DMZ ip:10.0.0.1 and it is static natted to 1.1.1.1. From internet i can reach to web server with IP:1.1.1.1 and from INSIDE connect to web server with IP:10.0.0.1. Now i want to connect from INSIDE to WEB server via public IP(1.1.1.1).how can configure it?

View 2 Replies View Related

Cisco VPN :: Remote Client Cannot Connect To Local Network Or Site To Site ASA 5510

Jul 21, 2011

I setup RA-VPN under local asa 5510 IP pool (192.168.127.0/24) and all was working fine. I got internet and local network access.
Then i have 5 site to site VPN working fine but when im traying to access to those L2L VPNs from the remote acces client im not able to do that. So after that i decided to obtain IP addresses from my DHCP server so i can obtain IPs from my local network (172.17.16.0/16) and then access normally to the VPN site to site. But the surprise was that the VPN cisco client is getting local IP address (172.17.16.222) perfectly but im not able to access even to my local network.

I have the same-security-traffic permit inter-interface same-security-traffic permit intra-interface enable.

View 6 Replies View Related

Cisco VPN :: VPN Connectivity Lost After Giving It Key Asa 5510

Apr 3, 2011

I have a L2L IPSEC tunnel between a set of failover pair of two ASA5510's and a single ASA5505. Over time they will loose connectivity through the tunnel. The tunnel itself stays up, but cannot pass any traffic.When looking at the tunnel I always see this on the set of 5510's (marked in bold @ IPSEC ID 3)?

View 5 Replies View Related

Cisco VPN :: Packet Lost In VPN Tunnel Between ASA 5510 And ASR 1004

Jun 28, 2011

i just configued a L2L tunnel between ASA 5510 and ASR 1004. tunnel is up but got serious packet lost (more than 70%) and isakmp always up-down intermittently.i compared parameters on both sides again and again but no luck. [code]

View 4 Replies View Related

Cisco Firewall :: ASA 5510 With Security Plus License Lost Contexts

Jan 28, 2013

I have a ASA 5510 with Security Plus License and when I looked at the devices a few days ago I had 2 contexts, however after configuring the Mgm port as a regular port the contexts show 0, why?  I can not find any post on the internet where this issue has happen:  here is the output from show ver:

Cisco Adaptive Security Appliance Software Version 7.0(8)
Compiled on Sat 31-May-08 23:48 by builders
System image file is "disk0:/asa708-k8.bin"

[Code]......

View 3 Replies View Related

Cisco Firewall :: ASA 5510 / Add A Mail Server In The LAN And A Webmail Using Port 3000 On The Server?

Jul 24, 2011

I'am using ASA 5510 and I try to understand how PAT is working.I want to add a Mail Server in the LAN and a webmail using port 3000 on the server. ( webmail must be reachable from the WAN)This is my Configuration :actually LAN users access internet using NAT with one global IP ( 194.x.x.69) which is the ASA WAN interface.

WAN ----- ISP Router ----------     FW     ---------- LAN -------- Mail Server + Webmail
|             (25) | (3000)
194.x.x.69    192.168.1.254                     192.168.1.6
 
I need to forward port 3000 and port 25 from outside to inside.For example, from the WAN : [URL] must be redirect toward 192.168.1.6:3000 . What is the Correct Configuration ? And what about the Inside/Outside Traffic,Is there any configuration to add ?

View 2 Replies View Related

SQL Server Lost Connection With Domain Controller

Dec 6, 2011

I have a small network: - Domain server - Terminal Server - DB Server SQL 2008 (windows authentification) Usually, user lost connection to the domain.

View 1 Replies View Related

Servers - Lost Internet Access Through Server?

Oct 19, 2012

Lost internet access through server after change router LAN ip.I did every thing still dont have access to internet .and also read this post:

http:[url]....

I have a router and a server that are connected through two unmanage switches. The router has DSL service in it, and i can ping the router from server3 client through cable and 2 client through WLAN.

View 8 Replies View Related

How To Set-up A WAN In 2 Offices

May 16, 2011

I have a 2 offices that need WAN network connection in other to share their files and other business things, but i don't know how to set up and link these 2 offices.

View 1 Replies View Related

Cisco Firewall :: Primary ASA 5510 Turns To Standby When Both Units Power Up

Mar 22, 2011

I have three pairs of ASA5510 firewalls, each pair configured as a failover pair. When each pair boots up, even if I boot up the primary first, when they are both up and the primary/active syncs to the secondary/standby, the primary always switches to standby and the secondary thus becomes active.
 
What would cause this?  It happens on all three pairs. Does failover look for the highest ID or IP address to determine which of the pair will be active?

View 1 Replies View Related

Wireless :: Remote Desktop Can't Connect To Remote Connection

Mar 9, 2011

On wireless (lenovo tabletx61) I cannot connect through the intranet - no problem connecting through internet. When I manage to connect through intranet connection is dropped quite often.No problem connecting via Ethernet cables.

View 1 Replies View Related

How To Link 20 Offices By Wan

Jan 8, 2013

How to link 20 offices by wan

View 1 Replies View Related

Cisco VPN :: 1841 / Dual Wan / VTI Between Two Offices?

May 16, 2012

We have two offices with two 1841 routers. Each office have two wan links (one ADSL with dialer, one SDSL) with fixed IP.The adsl link is the default route with failover.There is only one VTI working properly with the config below (the adsl one). If I remove the route "ip route 0.0.0.0 0.0.0.0 dialer 1 track 1" both VTI are working properly, however all traffic is going to SDSL witch is not the behaviour we would like to get.

get both VTI working with default route to ADSL link ?

------------------------------------------------
track 1 ip sla 1 reachability
delay down 1 up 1
!
!
crypto isakmp policy 1
encr aes

[code]....

View 4 Replies View Related

Cisco VPN :: Remote VPN In ASA 5510

Nov 5, 2011

We have an ASA 5510 in which remote access VPN os configured. The problem is that we are able to access all the internal resources and after an hour we get disconnected. The VPN is still up though. We have to reconnect VPN to get things going again.

View 0 Replies View Related

Broadband :: Network Connections Lost Windows 2003 Server

Feb 8, 2011

Network connections lost Windows 2003 Server, Reload Drivers Still not working.

View 28 Replies View Related







Copyrights 2005-15 www.BigResource.com, All rights reserved